.:: Bots United ::.  
filebase forums discord server github wiki web
cubebot epodbot fritzbot gravebot grogbot hpbbot ivpbot jkbotti joebot
meanmod podbotmm racc rcbot realbot sandbot shrikebot soulfathermaps yapb

Go Back   .:: Bots United ::. > Cyborg Factory > E[POD]bot
E[POD]bot Evil mutants tamed out of POD-bot by The Storm and Markus Heiden Counter-Strike

Reply
 
Thread Tools
podbot 1.6 problem
Old
  (#1)
zonka
Member
 
Status: Offline
Posts: 1
Join Date: Mar 2006
Default podbot 1.6 problem - 19-03-2006

Sorry if this problem was posted before.

Here is my problem:

I installed podbot properly. I start new game and bots spawn. Then i use the in game command window "=" to bring up the menu. I then remove all bots.

The problem starts here. I go to the add specific bot feature. It asks for lvl of the bot. As soon as I choose the lvl of the bot i.e 100 the game crashes to desktop.

Pls HELP ME

thx in advance
  
Reply With Quote
Re: podbot 1.6 problem
Old
  (#2)
The Storm
Council Member / E[POD]bot developer
 
The Storm's Avatar
 
Status: Offline
Posts: 1,616
Join Date: Jul 2004
Location: Bulgaria
Default Re: podbot 1.6 problem - 19-03-2006

Know problem here. A new version will be released very soon.
  
Reply With Quote
Reply


Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
 
Thread Tools

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump



Powered by vBulletin® Version 3.8.2
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
vBulletin Skin developed by: vBStyles.com