.:: Bots United ::.  
filebase forums irc server wiki web
cubebot epodbot fritzbot gravebot grogbot hpbbot ivpbot jkbotti joebot
meanmod podbotmm racc rcbot realbot sandbot shrikebot soulfathermaps waypoints yapb

Go Back   .:: Bots United ::. > Cyborg Factory > E[POD]bot
E[POD]bot Evil mutants tamed out of POD-bot by The Storm and Markus Heiden Counter-Strike

Reply
 
Thread Tools
want to use epb with CS 1.6 ?
Old
  (#1)
Whistler
Whistler
 
Whistler's Avatar
 
Status: Offline
Posts: 1,490
Join Date: Feb 2004
Location: P. R. China
Default want to use epb with CS 1.6 ? - 11-05-2004

... I think my PODSteam can make it compatiable with CS 1.6, although it's designed for POD-bot 2.5.

check out the filebase, or visit my web site: http://yapb.yeah.net

Whistler
  
Reply With Quote
Re: want to use epb with CS 1.6 ?
Old
  (#2)
Whistler
Whistler
 
Whistler's Avatar
 
Status: Offline
Posts: 1,490
Join Date: Feb 2004
Location: P. R. China
Default Re: want to use epb with CS 1.6 ? - 02-06-2004

oops, there's a severe bug which can cause "SZ_GetSpace: trying to write to an uninitialized sizebuf_t" crash error. I'm now updating it, if you have already downloaded this stuff you can download it again.

*edit*: oops, there seems to be something wrong w/ planet.time.net.my. so I uploaded it to the filebase. please don't download that one on my homepage

Last edited by Whistler; 02-06-2004 at 13:04..
  
Reply With Quote
Reply


Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
 
Thread Tools

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump



Powered by vBulletin® Version 3.8.2
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
vBulletin Skin developed by: vBStyles.com